本系统要求PHP版本 >= 5.4.0,当前PHP版本为:5.3.3,请到虚拟主机控制面板里切换PHP版本,或联系空间商协助切换。点击查看易优安装教程